19.8 C
Sydney
9 décembre 2022

Problemes de connexion

  • Ce sujet contient 5 réponses, 4 participants et a été mis à jour pour la dernière fois par Emlyn, le il y a 17 années.
6 sujets de 1 à 6 (sur un total de 6)
  • Auteur
    Messages
  • #68934
    Emlyn
    Membre

    Au risque de passer pour la derniere des imbeciles :
    De temps en temps j’ai un probleme pour acceder au forum et par periode ca me le fait souvent. Le truc c’est que ca ne le fait qu’a moi apparament! (ou presque…) je m’explique : Mon pc ne veut pas ouvrir la page du forum que ce soit la page generale ou un topic quelconque (avertissement mail) et ca dure plus ou moins longtemps… ce qui est « amussant » c’est que dans ces cas la j’enleve les www de l’adresse et ca marche ! mais par contre je peux pas repondre juste lire. Et apres ca reviens normal… Bref c’est un peu chiant! Et ca me fait ca aussi bien au boulot que chez moi… et les autres ne semblent pas avoir ce probleme!
    C’est grave docteur?! 😆 plus serieusement est ce que quelqu’un sait pourquoi ca me fait ca et surtout si je peux faire quelque chose?

    #313706
    Christian_AA.com
    Participant

    Bonjour…

    tu n’es pas mad 🙂 on a effectivement detecté un pb…on essaie de le résoudre…si ce phénoméne se reproduit merci de le signaler…

    site admin

    #313707
    sylvestre
    Membre

    Ouai, c’est normal… Sans doute un bug chez notre registar (gestionnaire de nom de domaine) qui n’a pas mis a jour correctement (ie partout) les changements d’IP au niveau des serveurs de nom…

    Si ca te semble du chinois, c’est normal. :mrgreen: C’est juste pour les quelques rares informaticiens qui frequentent ce forum…

    #313708
    Emlyn
    Membre
    sylvestre wrote:
    Si ca te semble du chinois, c’est normal. :mrgreen: C’est juste pour les quelques rares informaticiens qui frequentent ce forum…

    ca me semble effectivement chinois… mais le pire c’est que je fais un stage en informatique ici!! …. parait-il!! 😳 qui a dit la honte?? (je precise quand meme que c’est pas ma formation de base!) 😛
    Bon donc j’attends que ca passe?! 🙂 en tout cas merci a tout les 2!

    #313709
    Bastox
    Participant

    Il y a aussi un poste ICI…
    J’y donne une astuce. Elle vaut ce quelle vaut mais ca permet de lire le forum….

    #313710
    Emlyn
    Membre
    Emlyn wrote:
    ce qui est « amussant » c’est que dans ces cas la j’enleve les www de l’adresse et ca marche !

    Je la connaissais deja ton astuce!! 😛

6 sujets de 1 à 6 (sur un total de 6)
  • Vous devez être connecté pour répondre à ce sujet.

Nos articles