20.6 C
Sydney
21 octobre 2021

Vos problemes suite a l’évolution du forum

Le 1er site francophone sur l’Australie, le pays-continent Forums Divers Infos site AA.com Vos problemes suite a l’évolution du forum

  • Créateur
    Sujet
  • #36213
    jojo01
    Membre

    Afin d’aider Christian et Sylvestre je propose de lister nos problèmes afin qu’ils puissent les corriger …vous en penser quoi ?

    Merci



    Départ de France le 17 septembre 2009 de Lyon arrivé annoncée pour le 19 septembre pour Brisbane Une p'tite année sabbatique ... mais j'espère pas etre rentré avant ! Enfin "advienne que pourra" "qui vivra verra" ,etc..
40 réponses de 41 à 80 (sur un total de 82)
  • Auteur
    Réponses
  • #190089
    sylvestre
    Membre
    Autre...
    Age: 40

    cindy: tout en bas dans la barre grise Se désabonner au sujet

    Sam et co: c’est *enfin* enlevé pour le changement de couleur en noir sur les liens



    Le site de carnet de voyage :   Blog sylvestre.ledru
    #190090
    UnjourenOz
    Membre
    sylvestre wrote:
    Sam et co: c’est *enfin* enlevé pour le changement de couleur en noir sur les liens

    Ah enfin ! 😛 je vais pouvoir aller dormir maintenant ! Thx.



    ----( http://australie.leszamoureux.com : mon aventure d'un an en Australie )---- 42 500km parcourus a travers ce fantastique pays. Ca y est la boucle est bouclée ... Mon album photo pap
    #190091
    cindy712
    Participant
    WHV
    Age: 35
    sylvestre wrote:
    cindy: tout en bas dans la barre grise Se désabonner au sujet

    ah oui merci, j’avais pas défilé assez bas.



    The dream's beginning ... again ... Australia in a few months 2011- 2012 ???? First trip in australia 2009 - 2010
    #190092
    UnjourenOz
    Membre
    UnjourenOz wrote:
    Serait t’il possible d’augmenter la taille d’affichage des photos uploadées sur le forum ? En effet à l’heure actuelle bcp de photos sont coupés par des ascenseurs 😕

    😆 je viens de comprendre le fonctionnement ! Il suffit de cliquer sur l’image pour faire disparaitre les ascenseurs.



    ----( http://australie.leszamoureux.com : mon aventure d'un an en Australie )---- 42 500km parcourus a travers ce fantastique pays. Ca y est la boucle est bouclée ... Mon album photo pap
    #190093
    nad01
    Membre
    Touriste
    UnjourenOz wrote:
    UnjourenOz wrote:
    Serait t’il possible d’augmenter la taille d’affichage des photos uploadées sur le forum ? En effet à l’heure actuelle bcp de photos sont coupés par des ascenseurs 😕

    😆 je viens de comprendre le fonctionnement ! Il suffit de cliquer sur l’image pour faire disparaitre les ascenseurs.

    you are too smart !
    Ta Bro !!



    #190094
    nad01
    Membre
    Touriste

    Une autre petite question …
    Meme en cochant la case « se connecter a chaque visite » sous le pseudos et password, je ne suis jamais connectée lorsque je reouvre le forum ….
    est ce un probleme avec mon PC ou le forum ?

    si c est mon PC il y a t il une astuce qqpart…. ?
    Nad



    #190095
    sylvestre
    Membre
    Autre...
    Age: 40

    Je dirais que c’est ton pc. Regarde si les cookies sont activés



    Le site de carnet de voyage :   Blog sylvestre.ledru
    #190096
    nad01
    Membre
    Touriste

    Ils sont actives… et ca fonctionnait sous l ancien forum …
    C’est pas dramatique ceci dit c’est juste un peu penible avec ma connexion 56k…. 😕



    #190097
    Toothbrush Nomads
    Participant
    Autre...
    nad01 wrote:
    Une autre petite question …
    Meme en cochant la case « se connecter a chaque visite » sous le pseudos et password, je ne suis jamais connectée lorsque je reouvre le forum ….
    est ce un probleme avec mon PC ou le forum ?

    Ca fait pareil chez moi. Mes cookies sont activés également.



    #190098
    sylvestre
    Membre
    Autre...
    Age: 40

    Hmm, je crois que c’est vos cookies qui sont restés à l’ancienne version. Si vous les supprimez, il devrait en recréer des corrects!



    Le site de carnet de voyage :   Blog sylvestre.ledru
    #190099
    plisken11
    Participant
    WHV
    Age: 38
    Toothbrush Nomads wrote:
    nad01 wrote:
    Une autre petite question …
    Meme en cochant la case « se connecter a chaque visite » sous le pseudos et password, je ne suis jamais connectée lorsque je reouvre le forum ….
    est ce un probleme avec mon PC ou le forum ?

    Ca fait pareil chez moi. Mes cookies sont activés également.

    chez moi c’est ok… 😛 😛 😛 😛



    1an au pays des kangourous... http://michal.kikooboo.com/
    #190100
    sylvestre
    Membre
    Autre...
    Age: 40

    Je crois que je viens de le corriger ca. Tu peux me confirmer ? (genre sur tes liens ancienne version)
    Thx



    Le site de carnet de voyage :   Blog sylvestre.ledru
    #190101
    cindy712
    Participant
    WHV
    Age: 35

    HELP MEGA HELP pour environ tout de suite.

    J’aide qqn qui flippe et pars dans une semaine, et j’ai un contact pour elle mais je sais absolument comment on recherche qqn avec un pseudo sur ce nouveau forum ???????????

    merciiiiiiiiiiiiiiiiiiii



    The dream's beginning ... again ... Australia in a few months 2011- 2012 ???? First trip in australia 2009 - 2010
    #190102
    plisken11
    Participant
    WHV
    Age: 38
    cindy712 wrote:
    J’aide qqn qui flippe et pars dans une semaine, et j’ai un contact pour elle mais je sais absolument comment on recherche qqn avec un pseudo sur ce nouveau forum ???????????

    en haut à droite dans la barre grise

    sylvestre wrote:
    Je crois que je viens de le corriger ca. Tu peux me confirmer ? (genre sur tes liens ancienne version)

    désolé, mais ça ne fonctionne toujours pas!
    voici un topic ou on trouve un de ces « ancien liens » (au 4ème post) qui ne fonctionne pas : Tax stimulus plan



    1an au pays des kangourous... http://michal.kikooboo.com/
    #190103
    sylvestre
    Membre
    Autre...
    Age: 40

    C’est corrigé aussi pour ce lien, je me demande bien d’où il vient… hesite pas si tu en vois d’autres



    Le site de carnet de voyage :   Blog sylvestre.ledru
    #190104
    cindy712
    Participant
    WHV
    Age: 35

    argh merci stanées barres grises; c’est bon je vaisles retenir maintenant. L’idée général c’est quand on ne trouve plus un lien par rapport au site d’avant, c’est qu’il se trouve surement dans les barres grises. Merci pour tout



    The dream's beginning ... again ... Australia in a few months 2011- 2012 ???? First trip in australia 2009 - 2010
    #190105
    offmax
    Membre

    Dans les problemes rencontré je rajouterais que ça fait déjà 2 fois depuis la migration que le forum est down pendant plus de 10h…probleme de SQL + Innaccessibilité de l’URL…



    Notre blog en Australie : http://www.offmax.fr
    #190106
    sylvestre
    Membre
    Autre...
    Age: 40

    Yep, je viens de mettre à jour la version de MySQL, on verra si ca corrige le problème (pour info, c’est MySQL qui galère visiblement sur une requête et sature le CPU)



    Le site de carnet de voyage :   Blog sylvestre.ledru
    #190107
    offmax
    Membre

    Il y a a nouveau eu une coupure ce matin, avec domaine innaccessible. Mais elle a duré beaucoup moins lgtps (moins d’une heure je crois)



    Notre blog en Australie : http://www.offmax.fr
    #190108
    sylvestre
    Membre
    Autre...
    Age: 40

    C’etait un autre pb je pense (DNS)



    Le site de carnet de voyage :   Blog sylvestre.ledru
    #190109
    sylvestre
    Membre
    Autre...
    Age: 40

    offmax, vu que ça a l’air de t’intéresser, j’ai trouvé la raison du problème SQL, ca venait visiblement d’une requête de recherche trop violente …
    J’ai fait en sorte que la recherche soit désactivé si jamais l’occupation CPU est trop importante et éviter de pouvoir faire plus d’une recherche toutes les deux secondes.



    Le site de carnet de voyage :   Blog sylvestre.ledru
    #190110
    offmax
    Membre

    Quand tu dis une recherche SQL trop violente, c’est une recherche manuelle faite par quelqu’un ?



    Notre blog en Australie : http://www.offmax.fr
    #190111
    offmax
    Membre

    En tout cas je te confirme une charge CPU à l’heure actuelle car la fonction recherche est désactivée



    Notre blog en Australie : http://www.offmax.fr
    #190115
    jojo01
    Membre

    K.O le moteur de recherche en ce moment…



    Départ de France le 17 septembre 2009 de Lyon arrivé annoncée pour le 19 septembre pour Brisbane Une p'tite année sabbatique ... mais j'espère pas etre rentré avant ! Enfin "advienne que pourra" "qui vivra verra" ,etc..
    #190116
    sylvestre
    Membre
    Autre...
    Age: 40

    Ca marchait pas si bien que ça la détection de l’activité CPU.
    J’ai changé la valeur, ça devrait mieux passer…



    Le site de carnet de voyage :   Blog sylvestre.ledru
    #190112
    Arrache-rotule
    Participant
    Autre...

    Salut Sylvestre, je ne reçois plus d’alerte par email quand des gens répondent à mes messages. J’ai voulu aller voir sur mon profile si mon adresse était toujours là mais… Je ne trouve pas le lien pour consulter mon profil… 😮



    #190113
    sylvestre
    Membre
    Autre...
    Age: 40

    Dans la barre grise tout en haut du forum 😉



    Le site de carnet de voyage :   Blog sylvestre.ledru
    #190114
    Arrache-rotule
    Participant
    Autre...

    Oups merci, j’avais pas vu. J’ai encore du mal à prendre mes marques suite aux nouveautés mais ça va venir 😉



    #190117
    TNZ
    Membre
    Autre...
    Age: 37
    sylvestre wrote:
    Dans la barre grise tout en haut du forum 😉

    ==> Sacrée barre grise…



    Petit guide pour préparer son voyage en Oz. Après 1 a
    #190118
    jojo01
    Membre

    Je me suis aperçu de quelques bugs avec le thème que j’utilise :

    1- Pas de fin de parenthèse
    [attachment=1]pb1.jpg[/attachment]

    2- Alors la si j’ai un message dans ma messagerie , tout est décalé ![attachment=0]pb2.jpg[/attachment]

    Et en regle général il n’y a pas d’espace entre » la date de dernière visite » et « voir les messages sans réponses » tout est accolé .

    Je suis sur que vous n’aviez plus rien a faire … :rolleyes: alors je me suis dit ….



    Départ de France le 17 septembre 2009 de Lyon arrivé annoncée pour le 19 septembre pour Brisbane Une p'tite année sabbatique ... mais j'espère pas etre rentré avant ! Enfin "advienne que pourra" "qui vivra verra" ,etc..
    #190119
    plisken11
    Participant
    WHV
    Age: 38

    toujours concernent cette sacrée barre grise… depuis quelques jours elle est souvent temporairement hors service: les 3 liens (« panneau de controle », « voir vos messages » et « chat de discussion ») disparaissent et ne sont donc plus consultables!!!!



    1an au pays des kangourous... http://michal.kikooboo.com/
    #190120
    WonderWombat
    Membre

    Je sais pas du tout si c’est faisable avec le nouveau chat, mais ce qui était bien avec l’ancien, c’était qu’il y avait moyen de voir combien de personnes étaient dessus avant de rentrer. Du coup, quand y’avait 2-3 personnes sur le chat, les gens avaient plus tendance à se connecter et il arrivait qu’on se retrouve a pratiquement une dizaine de personnes sur le chat. Là, il est plutôt vide tout le temps, et j’ai l’impression que c’est en partie causé par ça.
    Donc oui, je sais pas du tout si c’est faisable avec ce nouveau chat, mais faudrait p’tet voir ça 😉

    (sinon, pour la barre grise, chez moi ça marche en tout cas. Je suis sur firefox, c’est peut-etre « à cause » du browser?)



    Too cool to sign.. damn it!
    #190121
    plisken11
    Participant
    WHV
    Age: 38
    plisken11 wrote:
    toujours concernent cette sacrée barre grise… depuis quelques jours elle est souvent temporairement hors service: les 3 liens (« panneau de controle », « voir vos messages » et « chat de discussion ») disparaissent et ne sont donc plus consultables!!!!

    en fait je viens de m’apercevoir que je n’avais pas les infos de la barre grise car je n’étais tous simplement pas connecté!!!!!

    mea culpa…



    1an au pays des kangourous... http://michal.kikooboo.com/
    #190122
    sylvestre
    Membre
    Autre...
    Age: 40

    WonderWombat: j’etais en congé. Désolé pour le délai

    OK pour la request pour le nombre de personnes, tu as probablement raison. faut que je regarde pour le remettre en place



    Le site de carnet de voyage :   Blog sylvestre.ledru
    #190123
    pecko
    Membre

    Salut tous le monde,

    Moi j’aurais une question mais sur le forum actuel a propos de la recherche avancée!

    Pourquoi parfois, voir même assez souvent, lorsque j’utilise, pardon je voulais dire j’essaye d’utiliser cette fonction, il y a une page qui réapparait assez assez assez souvent et qui me donne parfois envie de prendre mon laptop de le jetter en l’air et avant qu’il atteigne le sol shooter dedans pour faire une jolie reprise de volée!!

    Donc la page qui reapparait souvent me marque ceci:

    Information

    Désolé mais vous ne pouvez pas utiliser le système de recherche actuellement. Veuillez réessayer ultérieurement.

    J’aimerais juste en connaitre l’origine.
    Mon laptop est pourri?
    Connexion internet pourrie?
    trop de monde sur le forum a ce moment la?
    Un bug de votre site?
    Un mélange de tous ces problemes a la fois?
    Une autre possibilité que j’aurais omis?

    Maintenant si vous pouvez remédiez a ca, ca serait une super bonne idée nan? ^^



    #190124
    neoch
    Membre
    WHV

    même soucis rencontré
    que ce soit avec la fonction recherche ou bien avec « voir les nouveaux messages »



    #190125
    Anonyme
    Inactif

    Vous me rassurez parce que cela m’arrive des dizaines de fois aussi pour les trois rubriques : recherche, nouveaux messages et voir mes messages.
    Je pensais aussi que c’était mon laptop ou ma connexion internet 🙂
    Cheers!!! 🙂



    #190126
    pecko
    Membre

    OK! Si ca le fait a plusieurs personnes également ca ne peut être ni le pc, ni la connexion internet!
    Reste donc :
    trop de monde sur le forum a ce moment la?
    Un bug de votre site?
    Un mélange de tous ces problemes a la fois?
    Une autre possibilité que j’aurais omis?

    Pour que je vérifie si le problème ne vient pas du fait qu’il y ait trop de monde connecte en même temps serait-il possible que tous les utilisateurs du forum, modérateurs y compris arrêtent de se connecter au site pendant une semaine! mdrrr 😛



    #190127
    neoch
    Membre
    WHV
    pecko wrote:
    Pour que je vérifie si le problème ne vient pas du fait qu’il y ait trop de monde connecte en même temps serait-il possible que tous les utilisateurs du forum, modérateurs y compris arrêtent de se connecter au site pendant une semaine! mdrrr 😛

    ouais….sauf que, vu qu’il y aura pas eu de connexion, yaura pas eu de nouveau message….donc tu pourras rien constater du tout.



    #190128
    briiice
    Participant
    WHV
    Age: 39

    ca deconne parfois mais c est souvent au heure de pointe.

    Ca deconne aussi entre 2h et 2h30 du mat, heure de france car le serveur fait les mises a jour et autres trucs qui me depassent.



    Mon blog: http://voyage2sensations.com NOUVELLE PAGE: Le Parachutisme[/url]
40 réponses de 41 à 80 (sur un total de 82)
  • Vous devez être connecté pour répondre à ce sujet.

Articles récents