8.9 C
Sydney
19 mai 2024

Probleme Electrique

8 sujets de 1 à 8 (sur un total de 8)
  • Auteur
    Messages
  • #69578
    Bastou
    Participant

    Bonjour,

    je suis a Melbourne et j’ai achete un adaptateur pour recharger mon portable….le soucis c’est que quand je le branche je ne peux pas m’en servir. Je peux l’allumer mais il se recharge pas intermittence…et emet des bips pas top. Je dois donc attendre qu’il se recharge puis je l’utilise unplugged….

    Quelqu’un a t il rencontre ce probleme???

    Merci de me dire…

    A+

    Bastien

    #317618
    Florent01
    Membre

    Est ce que ton adaptateur est un transformateur de tension ou simplement une adaptation des plugs?

    #317619
    Bastou
    Participant

    juste un adaptateur…en fait me faut un transfo?? c’est ca que tu veux me dire??

    Ca coute cher??

    A+

    #317620
    Florent01
    Membre

    En fait je ne comprend pas trop ton prblème. Essaye de me le réexpliquer autrement stp. En tout cas si la charge marche tu n’aura pas forcément besoin d’un transfo.

    #317621
    Oli
    Membre

    il n’y a pas besoin de transfo car c’est du 230Volt comme en Europe mais si ton adaptateur fait un mauvais contact c’est pour cela que ton téléphone ne charge pas bien

    #317622
    Florent01
    Membre

    Et la fréquence c’est du combien?

    #317623
    Oli
    Membre

    50Hz 😀

    #317624
    Florent01
    Membre

    Donc en effet ca ne peut être qu’un faux contact !

8 sujets de 1 à 8 (sur un total de 8)
  • Vous devez être connecté pour répondre à ce sujet.

Nos articles