16 C
Sydney
19 août 2022

Kikooboo bug ?

13 sujets de 1 à 13 (sur un total de 13)
  • Auteur
    Messages
  • #53945
    Tikineska
    Membre

    Coucou

    Depuis ce matin je rencontre quelques soucis avec kikooboo, mon carnet http://lilythekid.kikooboo.com ne comprend plus aucune photo et des écritures d’erreur s’affichent en haut de page :

    ex :

    SQL : SELECT idmessage, extension FROM photo WHERE idphoto=347197
    Error : Table ‘./kikooboo/photo’ is marked as crashed and should be repaired
    Warning: mysql_fetch_object(): supplied argument is not a valid MySQL result resource in /usr/share/php/slamjy/sj_bd.php on line 172

    Je me demandais juste si ça venait de mon ordi ou si vous aussi, chers utilisateurs, avez le même problème.

    J’ai bien compris que les photos ont été scratchées et que tout doit être réparé mais ça ne m’aide pas trop…

    Please HELP

    Tikineska :aide-pleurant

    ps : en détresse car si pendant le voyage mes photos disparaissent ainsi j’aurais vraiment les boules

    #244512
    Laeti
    Membre

    Coucou Lily!
    Je te rassure un peu si je te dis que j’ai le même problême?! Lol cette histoire me fait un peu peur aussi… Tu imagines si on perdait toutes nos photos?!!! 😆

    #244513
    Fabrice17
    Membre

    Help !!!

    Je confirme, Kikooboo plante à fonds. Il n’affiche plus les photos 🙁 🙁

    J’en appelle à Sylvestre: le maitre en la matière; we need help…

    On te fais confiance, Que la force soit avec toi !!! 😎

    #244514
    Moroch
    Membre

    Tout pareil 🙂

    Par mesure de sécurité, je viens de faire une sauvegarde complete de mes textes en les copiant/collant sur word ^^

    On est jamais trop prudent…

    #244515

    tikineska, je suis allé sur sur ton carnet, et effectivement y a un message d’erreur en-haut de la page, cependant j’ai reussi a voir tes photos!!

    #244516
    Christian_AA.com
    Participant

    le bug est réparé..
    pas de photo de perdues 🙂

    #244517
    Moroch
    Membre
    christian17 wrote:
    le bug est réparé..
    pas de photo de perdues 🙂

    Youpiiii Merci Christian

    #244518
    Christian_AA.com
    Participant

    merci sylvestre.. 🙂

    #244519
    Tikineska
    Membre

    Ouais ça refonctionne ! 😀

    Merci Sylvestre et Christian

    Tikineska

    #244520
    kapuel
    Membre

    heuuu………… moi j’ai toujours le message bizarre en haut, et je ne peu plus acceder a mon compte: j’arrive bien a me connecter avec mon loggin+mot de passe, mais qund je clique sur le « mon compte » afin d’ajouter des messages et des photos, voila ce qui s’affiche:

    ##############################################
    Vous n’êtes pas connecté.
    Peut-être que votre session a expiré ou votre nom d’utilisateur/mot de passe sont invalides.
    Si vous venez à l’instant de vous connecter à votre administration/compte, vérifiez que les cookies sont bien activés dans votre navigateur !!
    login
    ##############################################

    Je suis tous seul dans ce cas??

    J’ai des jolies photos a metttre 🙁

    http://www.unzozochezlespokens.kikooboo.com

    pseudo : kapuel

    #244521
    Tikineska
    Membre

    Salut Kapuel,

    Personnellement, aucun problème pour gérer mon compte kikooboo. Et le message d’erreur en haut de page a persisté 2-3 jours et là plus rien.

    Soit gentil avec ton ordinateur, parle lui et croise les doigts.

    A +

    #244522
    Palto
    Membre

    autre prob recent celui la les liens ne s affichent plus en bas a gauche il y a moins d une semaine oui et maintenant plus comprend je veux dire les liens externes vers albums photos trucs du genre

    #244523
    sylvestre
    Membre

    Désolé pour le retard, j’avais pas vu ces messages

    Palto: je vois pas de quoi tu parle ? :|

    Laeti: t’inquiete pas, on a plusieurs backups qui sont fait chaque jour de toutes nos sites 😉

13 sujets de 1 à 13 (sur un total de 13)
  • Vous devez être connecté pour répondre à ce sujet.

Nos articles