28.9 C
Sydney
29 février 2024

Keylogger sur le forum ???

6 sujets de 1 à 6 (sur un total de 6)
  • Auteur
    Messages
  • #54916
    fjord71
    Membre

    Bonjour,

    J’avais déjà signalé mon problème par MP mais peut-être que d’autres personnes rencontrent le même « souci ».

    Mon antivirus « Kaspersky Antivirus 6.0 » me signale parfois un keylogger à l’ouverture du forum.
    Cette erreur n’est pas systématique mais apparait régulièrement.

    Je joins une copie d’écran à mon post.

    Par précaution, je préfère fermer mon navigateur et tout réouvrir quand ce message d’alerte apparait . Mais avez-vous d’autres préconisations ?

    Merci beaucoup.

    #248883
    Christian_AA.com
    Participant

    bizarre..

    normalement ce type de logiciel (ou matériel)
    se trouve sur le pc ..donc le tien..
    si vous avez des infos..je n’en sais pas plus 🙂

    merci

    #248884
    sylvestre
    Membre

    je te conseille de passer un coup d’antispyware sur ta machine… j’ai regardé les sources et je vois pas de pb

    #248885
    fjord71
    Membre

    Merci pour vos réponses !!! 😀

    Je vais essayer de passer un coup d’antispyware sur mon PC.

    Ce qui est « curieux », c’est que seul le site http://www.e-australie.com déclenche ce message d’alerte au niveau de mon antivirus … Je ne comprends pas non plus !!!

    Encore un mystère où je suis la seule à être concernée !!! 😆
    Question d’habitude !!! 🙂

    Merci.

    #248886
    fjord71
    Membre

    Hello,

    J’ai passé un coup d’antispyware (différent de celui qui tournait sur mon pc) et depuis je n’ai plus eu ce message d’erreur !!! 😀 … Pourvu que ça dure … 😉

    Merci encore !!! 🙂

    #248887
    sylvestre
    Membre

    de rien 😉

6 sujets de 1 à 6 (sur un total de 6)
  • Vous devez être connecté pour répondre à ce sujet.

Nos articles