17.5 C
Sydney
16 octobre 2021

Il y a un problème

  • Créateur
    Sujet
  • #63824
    Peter
    Membre

    SALUT
    J’ ai remarqué que depuis un certain temps les messages sortent en doublons .Y aurait un bug quelque part.



4 réponses de 1 à 4 (sur un total de 4)
  • Auteur
    Réponses
  • #293515
    sylvestre
    Membre
    Autre...
    Age: 40

    j’avais pas vu ton message 🙂
    oui, il y avait un pb que j’avais corrigé

    thx



    Le site de carnet de voyage :   Blog sylvestre.ledru
    #293516

    RRRRRRRRRRRRRe problème !!!

    si je veux me connecter à kikooboo… message d’erreur !! 🙁
    j’ai pourtant rien changé !!! ça viens du site ou bien ???? 🙄
    et ça fait au moins deux semaines que ça dure… 😥
    help ! 😆

    Vous n’êtes pas connecté.
    Peut-être que votre session a expiré ou votre nom d’utilisateur/mot de passe sont invalides.
    Si vous venez à l’instant de vous connecter à votre administration/compte, vérifiez que les cookies sont bien activés dans votre navigateur !!
    login



    AA Team Membeer :lol: :ouf lIfE iS oZpPoRtUnItY :ouf http://GoOz.kikooboo.com ---> holidays 2004 :) http://go2oz.kikooboo.com ---> WHVs & Cie 2005/06/07/08/09/2010 :lol: what's the crack for 2011 ??? :lol: don't just get drunk ! get ugly !! :lo
    #293517
    sylvestre
    Membre
    Autre...
    Age: 40

    :|

    je pense que ca vient de toi 🙂
    Au choix :
    * essaye avec firefox
    * nettoye tes cookies
    * essaye sur un autre pc



    Le site de carnet de voyage :   Blog sylvestre.ledru
    #293518
    Anita86
    Participant
    Go’Oz wrote:
    RRRRRRRRRRRRRe problème !!!

    si je veux me connecter à kikooboo… message d’erreur !! 🙁
    j’ai pourtant rien changé !!! ça viens du site ou bien ???? 🙄
    et ça fait au moins deux semaines que ça dure… 😥
    help ! 😆

    Vous n’êtes pas connecté.
    Peut-être que votre session a expiré ou votre nom d’utilisateur/mot de passe sont invalides.
    Si vous venez à l’instant de vous connecter à votre administration/compte, vérifiez que les cookies sont bien activés dans votre navigateur !!
    login

    Hello,

    j’ai actuellement exactement le même problème, j’ai vérifier que les cookies sont activés tout semble ok. Impossible de se loger ni sur explorer ni sur googlechrome merci pour votre aide… j’ai dis a tout mes proches d’aller consulter mon blog pour avoir des news et serais donc embêter si je n’arrive plus a me loger. 😮



4 réponses de 1 à 4 (sur un total de 4)
  • Vous devez être connecté pour répondre à ce sujet.

Articles récents