25.3 C
Sydney
dimanche, décembre 17, 2017

Accès à VOYAGER ENSEMBLE

Ce sujet a 5 réponses, 4 participants et a été mis à jour par  Australia-Australie, il y a 8 mois et 4 semaines.

  • Créateur
    Sujet
  • #569625

    Yan
    Participant
    WHV
    Age: 22

    bonjour à tous!

    je me demande si le problème viens de mon navigateur, mais lorsque j’essaye d’entrer dans l’onglet VOYAGER ENSEMBLE, la page est vide; je ne vois aucuns post… est-ce un bug du fofo? 😀

    catégorie vide

    • Ce sujet a été modifié le il y a 9 mois par  Yan.
    • Ce sujet a été modifié le il y a 9 mois par  Yan. Raison: ajout de photo


5 réponses de 1 à 5 (sur un total de 5)
  • Auteur
    Réponses
  • #596090

    Himself3
    Participant
    WHV
    Age: 26

    Même probème pour moi , exactement la même page que V4rg. ( j’ai essayé avec Chrome, et IE)

    • Cette réponse a été modifiée le il y a 9 mois par  Himself3.


    #628384

    kevc
    Participant
    WHV
    Age: 28

    +1

    Et bah on ne voyage plus ensemble 🙂



    #630662

    Australia-Australie
    Admin bbPress

    le pb est réglé , myfault 🙁
    désolé



    Australia-australie.Com
    #669134

    kevc
    Participant
    WHV
    Age: 28

    Merci 🙂

    Pas de soucis, il n’y a que ceux qui font rien qui ne peuvent pas se tromper 😉
    Et puis en informatique quelque chose en plus ou en moins et hop ça ne fonctionne pas!



    #669607

    Australia-Australie
    Admin bbPress

    Merci, oui l’informatique ne pardonne pas les petites erreurs 🙂



    Australia-australie.Com
5 réponses de 1 à 5 (sur un total de 5)

Vous devez être connecté pour répondre à ce sujet.

Articles récents